Web会議の基礎知識

更新日:2021.12/28(火)

Apache Log4jの脆弱性による弊社取り扱いサービスへの影響について

Apache Log4jの脆弱性による弊社取り扱いサービスへの影響について

2021年12月11日にJPCERTコーディネーションセンターより発表された、Apache Log4j ライブラリの脆弱性 (CVE-2021-44228)(外部サイト)につきまして、弊社取り扱いサービスへの影響を以下の通りご報告いたします。

【脆弱性の内容】
Apache Log4jが動作するサーバにおいて、遠隔の第三者が細工したデータを送る事で、任意のコマンドを実行される可能性があります。

【弊社サービスへの影響】
「FreshVoice」並びに「LiteFreshVoice」のサービスでは、本脆弱性の影響はございません。

参照サイト
「Apache Log4j ライブラリの脆弱性 (CVE-2021-44228)(外部サイト)

https://www.ipa.go.jp/security/ciadr/vul/alert20211213.html

関連記事